[Review] Xingbao XB-06032 Leopard II

Hier gehören Eure Reviews zu Xingbao rein.
Dopenudist
Newbie
Newbie
Beiträge: 39
Registriert: vor 5 Monate

[Review] Xingbao XB-06032 Leopard II

Beitrag von Dopenudist » vor 3 Wochen

Hier mein Review zu:

Xingbao XB-06032 Leopard II

Das Set habe ich über Bluebrixx für faire 39,95 EUR gekauft.
Es enthält 1426 Teile und hat 2 Figuren.

Es kommt in einer schönen Verpackung:
IMG_5841.JPG
Inhalt: 26 Bautüten aufgeteilt in 4 Bauschritte, 1 Tüte mit Teiletrenner und Ersatzteilen, 1 Rack mit Handwaffen und eine Platte einzeln.
Die Anleitung hat 78 Seiten, In Schritt 1 und 2 wird die Wanne gebaut, in Schritt 3 der Turm und in Schritt 4 die Figuren (sind bei mir noch eingepackt :) )
IMG_5843.JPG
Ich habe das Set etwas anders gebaut als in der Anleitung, hierzu komme ich aber später noch.
Hier schon mal Bilder vom fertigen Panzer:
IMG_5862.JPG
IMG_5863.JPG
IMG_5864.JPG
IMG_5865.JPG
IMG_5866.JPG
IMG_5867.JPG
IMG_5868.JPG
IMG_5869.JPG
IMG_5870.JPG
IMG_5871.JPG
IMG_5872.JPG
IMG_5873.JPG
IMG_5874.JPG
IMG_5875.JPG
IMG_5876.JPG
IMG_5877.JPG
IMG_5878.JPG
IMG_5879.JPG
IMG_5880.JPG
Die Anleitung ist Xingbao typisch leicht zu lesen.

Ich hatte alle Teile der Ersatzteiltüte übrig, 2 Kettenglieder waren defekt, aber da waren in der normalen Tüte schon 2 mehr drin. Allerdings hat einer der Gummis für die Aufhängung gefehlt, was bei mir nicht ganz so schlimm ist da ich keine verbaut habe.
IMG_5860.JPG
Ich habe aber abweichend zur Anleitung die Laufrollen um eine Noppe nach vorne versetzt da ich im Bluebrixx Video gesehen habe das der Abstand vorne zu groß ist.
Hier mal der Vergleich:
Vergleich.JPG
Das Set an sich gefällt mir sehr gut, schön glatt alles und die Proportionen finde ich auch passend.

Hier aber zu meinem Umbau der Aufhängung:

Ich habe alle Räder um eine Noppe nach vorne versetzt:
IMG_5846.JPG
Oben ist das Original:
IMG_5847.JPG
Ich hatte zuerst den originalen 1x4 Technik Liftarm verbaut gehabt für das Antriebsrad. Allerdings hat durch meinen Umbau dann die Kette da angschliffen. Da ich keine passenden Teile im Fundus hatte und auch keine Lust auf Wartezeit für eine Bricklink Bestellung hatte habe ich ganz böse das Skalpell angesetzt:

Vorher:
Das Original:
IMG_5845.JPG
IMG_5844.JPG
Nach dem ersten Umbau:
IMG_5850.JPG
Nachher:
IMG_5851.JPG
IMG_5852.JPG
Als Anschlagpunkt unten habe ich hier das graue Teil (mir fällt gerade der Name nicht ein) verbaut, da er ja oben nicht mehr "fest" verbaut ist

Und dann beim weiteren bauen kam durch die Gummis dann das:
IMG_5853.JPG
:motz: :motz: :motz:

Da habe ich fast das ganze in die Ecke geschmissen. Ein Teil der Probleme kommt durch meinen Umbau da sich die oberen Steine nicht komplett überlappen. Ich würde aber stark empfehlen die Gummis erst sehr zum Schluss zu montieren, da das Modell in dem Bereich nicht soo stabil ist in meinen Augen. Wenn man da von oben beim bauen drücken muss kann sich da öfter was lösen. Ich habe deshalb die Gummis weggelassen, jetzt sind die Räder zwar ein wenig weiter hinten, aber gefällt mir so besser. (ist jetzt sozusagen tieferglegt :lol: )

Insgesamt gefällt mir das Modell trotzdem sehr gut, man muss nur beim bauen etwas aufpassen. Ich kann es trotz meiner Probleme weiterempfehlen. Beim Original gefällt mir nicht das der Abstand vom vorderen Umlenkrad zum ersten Laufrad so groß ist.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Dieses Thema hat 13 Antworten

Du musst registriertes Mitglied und eingeloggt sein, um die Antworten in diesem Thema anzusehen.


Registrieren Abmelden
 

Werbung